<!DOCTYPE html>
<html lang="de">
<head>
  <title>Sea Eye - ostsee-zeitung.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-8d985f26f1dee06bea71f07f304fefeee2bc52de5cd16fdbfb91bd246e562f46.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ZetuQ5NUZpwU/+UVw+fSfbxHJ2urKyqSNQJb2OeG1Of9bxP3qWRGIVz6LAkHDEj8myrYPuQ6tEzsgHElebvxEw==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

      
        <link rel="stylesheet" media="all" href="/assets/pageflow/application-ecc04fdae3e909cca77c51c80b860e3383a18d454ac835f84f92a12b1f0ba9a8.css" data-turbolinks-track="true" />
        <link rel="stylesheet" media="all" href="/assets/pageflow/themes/oz-2ebbbc60f12aca5f99a57d211cbfe44cc5505adfe1af1c225561a75b95e6b49d.css" />
        <link rel="stylesheet" media="all" href="/entries/sea-eye.css?p=0.11.3&amp;v=pageflow%2Frevisions%2F3770-20171201102536000000000" data-name="entry" />

        <link rel="canonical" href="http://multimedia.ostsee-zeitung.de/sea-eye" />

  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/536/v1/medium/7516827136_IMG_0158.JPG?1511187894" />
  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/570/v1/medium/7518824848_IMG_1318.JPG?1511188513" />
  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/577/v1/medium/7523010272_IMG_1421.JPG?1511188641" />
  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/582/v1/medium/7523010272_IMG_1549.JPG?1511188747" />

  <meta name="twitter:image:src" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/536/v1/medium/7516827136_IMG_0158.JPG?1511187894" />


<meta property="og:title" content="Sea Eye - ostsee-zeitung.de" />
<meta property="og:description" name="description" content="Zwei Wochen lang sind elf Freiwillige auf der 60 Jahre alten Seefuchs, einem ehemaligen Fischkutter aus Mecklenburg-Vorpommern. Sie patrouillieren an der tunesisch-libyschen Grenze, um zu Helfen, wenn Menschen in Seenot geraten sind. Tausende Flüchtlinge treten pro Jahr den gefährlichen Weg über das Mittelmeer an, um nach Europa zu kommen. Viele lassen dabei ihr Leben. Die kleinen, manchmal maroden, Holz- oder Schlauchboote sind nicht für solche Strecken gebaut. Allein 2017 sind rund 3000 Flüchtlinge zwischen Libyen und Italien gestorben." />
<meta property="og:url" content="http://multimedia.ostsee-zeitung.de/sea-eye" />
<meta property="og:site_name" content="ostsee-zeitung.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Zwei Wochen lang sind elf Freiwillige auf der 60 Jahre alten Seefuchs, einem ehemaligen Fischkutter aus Mecklenburg-Vorpommern. Sie patrouillieren an der tunesisch-libyschen Grenze, um zu Helfen, wenn Menschen in Seenot geraten sind. Tausende Flüchtlinge treten pro Jahr den gefährlichen Weg über das Mittelmeer an, um nach Europa zu kommen. Viele lassen dabei ihr Leben. Die kleinen, manchmal maroden, Holz- oder Schlauchboote sind nicht für solche Strecken gebaut. Allein 2017 sind rund 3000 Flüchtlinge zwischen Libyen und Italien gestorben." />

        

        <link rel="icon" href="/assets/pageflow/themes/oz/favicon-18dfc2f24c37120b64b42e0794dc517c8fd4eaa436bcc26312170aed3b7cff6a.ico" type="image/ico" />
          <meta name="dc.language" content="de" />
  <meta name="keywords" content="multimedia, reportage">
  <meta name="author" content="Ostsee Zeitung">
  <meta name="publisher" content="Ostsee Zeitung">

    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  


    
<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"haz",
        "cp":"oz_ext_sonstiges_vermischtes",
        "sv":"i2"
    };
    iom.c(iam_data, 1);
</script>
<!--/SZM -->


    <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

    <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

    <div id="outer_wrapper" data-theme="oz" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_slim_player_controls_present widgets_present">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Sea Eye</h1>

  <img src="/assets/pageflow/themes/oz/logo_print-ba912f64f70486f401b1bd18f6b56c4d483ac37ec1e9a627968fda9893f383f4.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://multimedia.ostsee-zeitung.de/sea-eye</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="1846" class="page text_position_left chapter_beginning" data-template="external_links" data-id="67778" data-chapter-id="16324">
    <div class="blackLayer"></div>
<div class="content_and_background external-links-page">
  <div class="backgroundArea">
    <div class="background background_image image_2536" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.64;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
            
          <div class="page_header">
                
              <h2 class="no-tagline">
              <span class="tagline"></span>
              <span class="title">Einsatz gegen das Sterben: Rettung auf dem Mittelmeer</span>
              <span class="subtitle">Elf Männer und Frauen haben eine Mission: Flüchtlingen in Seenot helfen</span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/536/v1/medium/7516827136_IMG_0158.JPG?1511187894" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/536/v1/print/7516827136_IMG_0158.JPG?1511187894" src="" />
          </div>
          <div class="contentText">
            <p>Zwei Wochen lang sind elf Freiwillige auf der 60 Jahre alten Seefuchs, einem ehemaligen Fischkutter aus Mecklenburg-Vorpommern. Sie patrouillieren an der tunesisch-libyschen Grenze, um zu Helfen, wenn Menschen in Seenot geraten sind. Tausende Flüchtlinge treten pro Jahr den gefährlichen Weg über das Mittelmeer an, um nach Europa zu kommen. Viele lassen dabei ihr Leben. Die kleinen, manchmal maroden, Holz- oder Schlauchboote sind nicht für solche Strecken gebaut. Allein 2017 sind rund 3000 Flüchtlinge zwischen Libyen und Italien gestorben.&nbsp;<br></p>
          </div>
          <div class="ext-links" id="ext-links">
            <div id="horizontal_scroller">
              <a class="link-item " target="_blank" href="http://multimedia.ostsee-zeitung.de/sea-eye-motive-und-angste">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_2528"></div>
  <div class="link-details">
    <p class="link-title">Einsatz für Menschen in Not</p>
    <p class="link-description">Was treibt die Helfer an?<br></p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.ostsee-zeitung.de/sea-eye-einsatze">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_2530"></div>
  <div class="link-details">
    <p class="link-title">Die Suche nach der Nadel im Heuhaufen</p>
    <p class="link-description">Wie verläuft eine Rettung?<br></p>
  </div>
</a><a class="link-item " target="_blank" href="http://multimedia.ostsee-zeitung.de/sea-eye-pull-effekt">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_2550"></div>
  <div class="link-details">
    <p class="link-title">Die Rolle der Helfer bei einer Flucht</p>
    <p class="link-description">Wirken NGOs wie Magneten?<br></p>
  </div>
</a>
            </div>
          </div>
          <a href="#" class="arrow-forward"><span class="hint">Vorwärts</span></a>
          <a href="#" class="arrow-back"><span class="hint">Zurück</span></a>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="1848" class="page text_position_left" data-template="external_links" data-id="67779" data-chapter-id="16324">
    <div class="blackLayer"></div>
<div class="content_and_background external-links-page">
  <div class="backgroundArea">
    <div class="background background_image image_2570" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.73;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
              <h2 class="">
              <span class="tagline">Die Motive</span>
              <span class="title">Einsatz für Menschen in Not</span>
              <span class="subtitle">Die Seefuchs-Crew opfert ihre Freizeit, um auf dem Mittelmeer Menschleben zu retten</span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/570/v1/medium/7518824848_IMG_1318.JPG?1511188513" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/570/v1/print/7518824848_IMG_1318.JPG?1511188513" src="" />
          </div>
          <div class="contentText">
            <p></p>
          </div>
          <div class="ext-links" id="ext-links">
            <div id="horizontal_scroller">
              <a class="link-item " target="_blank" href="http://multimedia.ostsee-zeitung.de/sea-eye-motive-und-angste">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_2528"></div>
  <div class="link-details">
    <p class="link-title">Einsatz für Menschen in Not</p>
    <p class="link-description">Was treibt die Helfer an?<br></p>
  </div>
</a>
            </div>
          </div>
          <a href="#" class="arrow-forward"><span class="hint">Vorwärts</span></a>
          <a href="#" class="arrow-back"><span class="hint">Zurück</span></a>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="1849" class="page text_position_left" data-template="external_links" data-id="67780" data-chapter-id="16324">
    <div class="blackLayer"></div>
<div class="content_and_background external-links-page">
  <div class="backgroundArea">
    <div class="background background_image image_2577" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.44;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
              <h2 class="">
              <span class="tagline">Der Einsatzfall</span>
              <span class="title">Die Suche nach der Nadel im Heuhaufen</span>
              <span class="subtitle">In Seenot geratene Menschen in dem großen Gebiet vor Libyen zu finden setzt Geduld voraus, vor allem aber viel Erfahrung.</span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/577/v1/medium/7523010272_IMG_1421.JPG?1511188641" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/577/v1/print/7523010272_IMG_1421.JPG?1511188641" src="" />
          </div>
          <div class="contentText">
            <p></p>
          </div>
          <div class="ext-links" id="ext-links">
            <div id="horizontal_scroller">
              <a class="link-item " target="_blank" href="http://multimedia.ostsee-zeitung.de/sea-eye-einsatze">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_2530"></div>
  <div class="link-details">
    <p class="link-title">Die Suche nach der Nadel im Heuhaufen</p>
    <p class="link-description">Wie verläuft eine Rettung?<br></p>
  </div>
</a>
            </div>
          </div>
          <a href="#" class="arrow-forward"><span class="hint">Vorwärts</span></a>
          <a href="#" class="arrow-back"><span class="hint">Zurück</span></a>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="1850" class="page text_position_left" data-template="external_links" data-id="67781" data-chapter-id="16324">
    <div class="blackLayer"></div>
<div class="content_and_background external-links-page">
  <div class="backgroundArea">
    <div class="background background_image image_2582" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.43;"></div></div>
  </div>

  <div class="content">
    <div class="scroller">
      <div>
        <div class="contentWrapper">
          <div class="page_header">
              <h2 class="">
              <span class="tagline">Die Kritik</span>
              <span class="title">Die Rolle der Helfer bei einer Flucht</span>
              <span class="subtitle">Kritiker sehen eine Mitschuld bei den Organisationen: Sind sie mit verantwortlich dafür, dass so viele Menschen über das Mittelmeer flüchten?</span>
            </h2>
            <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/582/v1/medium/7523010272_IMG_1549.JPG?1511188747" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/582/v1/print/7523010272_IMG_1549.JPG?1511188747" src="" />
          </div>
          <div class="contentText">
            <p></p>
          </div>
          <div class="ext-links" id="ext-links">
            <div id="horizontal_scroller">
              <a class="link-item " target="_blank" href="http://multimedia.ostsee-zeitung.de/sea-eye-pull-effekt">

  <div class="link-thumbnail pageflow_image_file_link_thumbnail_large_2550"></div>
  <div class="link-details">
    <p class="link-title">Die Rolle der Helfer bei einer Flucht</p>
    <p class="link-description">Wirken NGOs wie Magneten?<br></p>
  </div>
</a>
            </div>
          </div>
          <a href="#" class="arrow-forward"><span class="hint">Vorwärts</span></a>
          <a href="#" class="arrow-back"><span class="hint">Zurück</span></a>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
      <span class="heading-4"></span>
      <a class="ov_page external_links" data-link="67778" href="#1846">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/536/v1/thumbnail_overview_desktop/7516827136_IMG_0158.JPG?1511187894" alt="7516827136 img 0158" />
    <div class="pictogram"></div>
</a><a class="ov_page external_links" data-link="67779" href="#1848">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/570/v1/thumbnail_overview_desktop/7518824848_IMG_1318.JPG?1511188513" alt="7518824848 img 1318" />
    <div class="pictogram"></div>
</a><a class="ov_page external_links" data-link="67780" href="#1849">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/577/v1/thumbnail_overview_desktop/7523010272_IMG_1421.JPG?1511188641" alt="7523010272 img 1421" />
    <div class="pictogram"></div>
</a><a class="ov_page external_links" data-link="67781" href="#1850">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/582/v1/thumbnail_overview_desktop/7523010272_IMG_1549.JPG?1511188747" alt="7523010272 img 1549" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation with_overview_button" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#1846 data-link=67778 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="hint">Übersicht öffnen</span>
      <span class="button"></span>
    </a>
  </li>

  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fsea-eye%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fsea-eye">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fsea-eye%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fsea-eye">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fsea-eye%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fsea-eye">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
      <p class="rights">Bildrechte: Ostsee Zeitung</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.ostsee-zeitung.de/Verlagsservice/Impressum">Impressum</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="external_links chapter_beginning chapter_0 chapter_even">
  <a data-link="67778" data-chapter-id="16324" href="#1846">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/536/v1/navigation_thumbnail_small/7516827136_IMG_0158.JPG?1511187894" alt="7516827136 img 0158" />
</a>  <div class="navigation_site_detail">
    Einsatz gegen das Sterben: Rettung auf dem Mittelmeer
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/536/v1/navigation_thumbnail_large/7516827136_IMG_0158.JPG?1511187894')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="67779" data-chapter-id="16324" href="#1848">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/570/v1/navigation_thumbnail_small/7518824848_IMG_1318.JPG?1511188513" alt="7518824848 img 1318" />
</a>  <div class="navigation_site_detail">
    Einsatz für Menschen in Not
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/570/v1/navigation_thumbnail_large/7518824848_IMG_1318.JPG?1511188513')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="67780" data-chapter-id="16324" href="#1849">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/577/v1/navigation_thumbnail_small/7523010272_IMG_1421.JPG?1511188641" alt="7523010272 img 1421" />
</a>  <div class="navigation_site_detail">
    Die Suche nach der Nadel im Heuhaufen
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/577/v1/navigation_thumbnail_large/7523010272_IMG_1421.JPG?1511188641')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="67781" data-chapter-id="16324" href="#1850">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/582/v1/navigation_thumbnail_small/7523010272_IMG_1549.JPG?1511188747" alt="7523010272 img 1549" />
</a>  <div class="navigation_site_detail">
    Die Rolle der Helfer bei einer Flucht
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/582/v1/navigation_thumbnail_large/7523010272_IMG_1549.JPG?1511188747')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="external_links chapter_beginning chapter_0 chapter_even">
  <a data-link="67778" data-chapter-id="16324" href="#1846">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/536/v1/thumbnail_overview_mobile/7516827136_IMG_0158.JPG?1511187894" alt="7516827136 img 0158" />
</a>  <div class="navigation_site_detail">
    Einsatz gegen das Sterben: Rettung auf dem Mittelmeer
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/536/v1/navigation_thumbnail_large/7516827136_IMG_0158.JPG?1511187894')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="67779" data-chapter-id="16324" href="#1848">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/570/v1/thumbnail_overview_mobile/7518824848_IMG_1318.JPG?1511188513" alt="7518824848 img 1318" />
</a>  <div class="navigation_site_detail">
    Einsatz für Menschen in Not
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/570/v1/navigation_thumbnail_large/7518824848_IMG_1318.JPG?1511188513')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="67780" data-chapter-id="16324" href="#1849">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/577/v1/thumbnail_overview_mobile/7523010272_IMG_1421.JPG?1511188641" alt="7523010272 img 1421" />
</a>  <div class="navigation_site_detail">
    Die Suche nach der Nadel im Heuhaufen
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/577/v1/navigation_thumbnail_large/7523010272_IMG_1421.JPG?1511188641')"></div>
  </div>
</li>
<li class="external_links chapter_0 chapter_even">
  <a data-link="67781" data-chapter-id="16324" href="#1850">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/582/v1/thumbnail_overview_mobile/7523010272_IMG_1549.JPG?1511188747" alt="7523010272 img 1549" />
</a>  <div class="navigation_site_detail">
    Die Rolle der Helfer bei einer Flucht
    <div class="thumbnail is_external_links" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/002/582/v1/navigation_thumbnail_large/7523010272_IMG_1549.JPG?1511188747')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fsea-eye%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fsea-eye">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fsea-eye%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fsea-eye">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fsea-eye%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fsea-eye">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
            <p class="rights">Bildrechte: Ostsee Zeitung</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.ostsee-zeitung.de/Verlagsservice/Impressum">Impressum</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="slim_player_controls"></div>

</div>

    <script>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</script>

    <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


      <script>
    if (!pageflow.editor) {
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46151203-2', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        jQuery("body").on("pageactivate", function () {
            ga("send", "pageview")
        });
    }
</script>


</body></html>