<!DOCTYPE html>
<html lang="de">
<head>
  <title>Gartenolympiade Grimmen: Alles zum großen Wettstreit - ostsee-zeitung.de</title>

  <script>
    window.PAGEFLOW_EDITOR = false;
  </script>

  <script src="/assets/pageflow/application-8d985f26f1dee06bea71f07f304fefeee2bc52de5cd16fdbfb91bd246e562f46.js" data-turbolinks-track="true"></script>

  <meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="RohugLUxAUWKqOOPDa0FJViY06Vh4aXwB9RQKsLJkFz/nnu9Px/VZb5bMgQBa7pT3OJYt3zvcPKw8DoMvgHx1Q==" />
  <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1, minimum-scale=1, maximum-scale=1" />
  <meta name="apple-mobile-web-app-capable" content="yes" />

      
        <link rel="stylesheet" media="all" href="/assets/pageflow/application-ecc04fdae3e909cca77c51c80b860e3383a18d454ac835f84f92a12b1f0ba9a8.css" data-turbolinks-track="true" />
        <link rel="stylesheet" media="all" href="/assets/pageflow/themes/oz-2ebbbc60f12aca5f99a57d211cbfe44cc5505adfe1af1c225561a75b95e6b49d.css" />
        <link rel="stylesheet" media="all" href="/entries/gartenolympiade-grimmen-alles-zum-grossen-wettstreit.css?p=0.11.3&amp;v=pageflow%2Frevisions%2F9099-20180622221047000000000" data-name="entry" />

        <link rel="canonical" href="http://multimedia.ostsee-zeitung.de/gartenolympiade-grimmen-alles-zum-grossen-wettstreit" />

  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/347/v1/medium/pexels-photo-533360.JPG?1529609327" />
  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/348/v1/medium/DSC_8593.JPG?1529613570" />
  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/349/v1/medium/Telefonh%C3%B6rer_dpa.JPG?1529616305" />
  <meta property="og:image" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/353/v1/medium/DSC_9209.JPG?1529666871" />

  <meta name="twitter:image:src" content="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/347/v1/medium/pexels-photo-533360.JPG?1529609327" />


<meta property="og:title" content="Gartenolympiade Grimmen: Alles zum großen Wettstreit - ostsee-zeitung.de" />
<meta property="og:description" name="description" content="- mit dem schwersten Gemüse - mit dem längsten Gemüse - mit den schönsten Blüten - mit der kuriosesten Gartenfrucht" />
<meta property="og:url" content="http://multimedia.ostsee-zeitung.de/gartenolympiade-grimmen-alles-zum-grossen-wettstreit" />
<meta property="og:site_name" content="ostsee-zeitung.de" />
<meta property="og:type" content="website" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="- mit dem schwersten Gemüse - mit dem längsten Gemüse - mit den schönsten Blüten - mit der kuriosesten Gartenfrucht" />

        

        <link rel="icon" href="/assets/pageflow/themes/oz/favicon-18dfc2f24c37120b64b42e0794dc517c8fd4eaa436bcc26312170aed3b7cff6a.ico" type="image/ico" />
          <meta name="dc.language" content="de" />
  <meta name="keywords" content="multimedia, reportage">
  <meta name="author" content="Ostsee Zeitung">
  <meta name="publisher" content="Ostsee Zeitung">

    <script type="text/javascript" src="https://script.ioam.de/iam.js"></script>


  <link rel="stylesheet" media="print" href="/assets/pageflow/print_view-adde1ac0765d1c429899b05f3ebd3f9779c4dfbf5afc9a6cce60cc5faafc6236.css" data-turbolinks-track="true" />
  <script>
  document.write(
    '<style>' +
    '  .loading_spinner {' +
    '    display: block;' +
    '  }' +
    '</style>'
  );
</script>


  <!--[if lt IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/lt_ie9-256a00b60a821778b2bb33caf35151e38f7fe3e7b147fd302b31b3e566c02d0f.css" />
  <script src="/assets/pageflow/lt_ie9-7f0d1ec7a434067b3ad9b22b540a2d2f3207bc35ece8ac9804441eb423b43a98.js"></script>
<![endif]-->
<!--[if IE 9]>
  <link rel="stylesheet" media="all" href="/assets/pageflow/ie9-bb9730d9884e0a2f7a602bff94a9ffdf1d9cdc1a1521ff05842ebd8009902849.css" />
  <script src="/assets/pageflow/ie9-290fdd7aedc1541e174b67f88035f519b30c571da2dc6a0831999ad8688c374f.js"></script>
<![endif]-->

</head>
<body class="load_all_images has_no_mobile_platform non_js">
  <script>
    jQuery('body').removeClass('load_all_images');
    jQuery("body").removeClass('non_js').addClass('js');
  </script>
  


    
<!-- SZMnG VERSION="2.0" -->
<script type="text/javascript">
    var iam_data = {
        "st":"haz",
        "cp":"oz_ext_sonstiges_vermischtes",
        "sv":"i2"
    };
    iom.c(iam_data, 1);
</script>
<!--/SZM -->


    <!--[if lt IE 9]>
<div class="ie8_hint">
  <p>Liebe Nutzer,</p><p>leider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.</p>
  <p>
    <a href="#" class="close">Schließen</a>
  </p>
</div>
<![endif]-->

    <div class="loading_spinner"
     id="loading_spinner"
     style="position: absolute; width: 100%; height: 100%; background-color: #3b5159; top: 0; left: 0;">
  <div class="loading_spinner_inner"><div></div></div>
</div>

    <div class="multimedia_alert">
  <div class="multimedia_alert_box">
    <div class="alert_block">
    <h1 class="alert_headline">Hinweis</h1>
    <div class="alert_icon speaker"></div>
      <p>
        Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.
      </p>
    </div>
    <div class="alert_block">
      <div class="alert_icon scrolling"></div>
      <p class="scroll_hint desktop">
        Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <p class="scroll_hint mobile">
        Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.
      </p>
      <a class="close" href="#" tabindex="1">Los geht&#39;s</a>
    </div>
  </div>
</div>

    <div id="outer_wrapper" data-theme="oz" class="widget_default_navigation_present widget_default_mobile_navigation_present widget_slim_player_controls_present widgets_present emphasize_chapter_beginning">

  <ul id="skipLinks">
  <li>
    <a href="#content" class="content_link" tabindex="1">Zum Inhalt</a>
  </li>
  <li>
    <a href="#header" tabindex="1">Zur Dachnavigation</a>
  </li>
  <li>
    <a href="#navigation" tabindex="1">Zur Seitennavigation</a>
  </li>
</ul>


  <h1 class="hidden">Gartenolympiade Grimmen: Alles zum großen Wettstreit</h1>

  <img src="/assets/pageflow/themes/oz/logo_print-ba912f64f70486f401b1bd18f6b56c4d483ac37ec1e9a627968fda9893f383f4.png" class="print_image" alt="Logo">
  <span class="print_only page_url">http://multimedia.ostsee-zeitung.de/gartenolympiade-grimmen-alles-zum-grossen-wettstreit</span>

  <div id="content" class="entry" data-role="slideshow">
    
  <section id="5846" class="page text_position_left chapter_beginning" data-template="background_image" data-id="146968" data-chapter-id="30662">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9347" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
            
        <div class="page_header">
              
          <h2 class="">
            <span class="tagline">Gartenolympiade 2018</span>
            <span class="title">Der große Gemüse- und Blütenwettstreit</span>
            <span class="subtitle">Vom Strelasund bis zum Trebeltal: Die OZ in Grimmen sucht Riesiges, Langes, Kurioses und Hübsches aus den Gärten der Region</span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/347/v1/medium/pexels-photo-533360.JPG?1529609327" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/347/v1/print/pexels-photo-533360.JPG?1529609327" src="" />
        </div>
        <div class="contentText">
          <p></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="6515" class="page text_position_left" data-template="background_image" data-id="146969" data-chapter-id="30662">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9348" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">Am Ende gibt es vier Gewinner</span>
            <span class="title">Die Kategorien</span>
            <span class="subtitle">Prämiert wird der Gärtner</span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/348/v1/medium/DSC_8593.JPG?1529613570" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/348/v1/print/DSC_8593.JPG?1529613570" src="" />
        </div>
        <div class="contentText">
          <p>- mit dem schwersten Gemüse<br>- mit dem längsten Gemüse<br>- mit den schönsten Blüten<br>- mit der kuriosesten Gartenfrucht<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="6516" class="page text_position_left" data-template="background_image" data-id="146970" data-chapter-id="30662">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9349" style="background-position: 59.9% 51.66%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.28;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">Meldet uns eure Gartenrekorde</span>
            <span class="title">So macht ihr mit</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/349/v1/medium/Telefonh%C3%B6rer_dpa.JPG?1529616305" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/349/v1/print/Telefonh%C3%B6rer_dpa.JPG?1529616305" src="" />
        </div>
        <div class="contentText">
          <p><b>Schickt uns eine E-Mail</b> an <a rel="nofollow" target="_blank" href="mailto:grimmen@ostsee-zeitung.de">grimmen@ostsee-zeitung.de</a><br>Gerne mit Foto von euren Prachtexemplaren.<br>Ganz wichtig: Teilt uns auch eure Kontaktdaten - am besten eure Telefonnummer - und die Gemüsesorte mit.<br><br><b>Oder ladet eure Bilder hoch</b>, mit allen Angaben unter: <a rel="nofollow" target="_blank" href="http://www.ostsee-zeitung.de/leserfotos">www.ostsee-zeitung.de/leserfotos</a>.<br><br><b>Oder ruft uns an</b> unter 038326 / 46065.<br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="6517" class="page text_position_left" data-template="background_image" data-id="146971" data-chapter-id="30662">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9353" style="background-position: 100% 14.150000000000006%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">Stefan Schuldt hat ein Auge drauf</span>
            <span class="title">In Sachen Gemüse macht ihm keiner etwas vor</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/353/v1/medium/DSC_9209.JPG?1529666871" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/353/v1/print/DSC_9209.JPG?1529666871" src="" />
        </div>
        <div class="contentText">
          <p>Stefan Schuldt ist Leiter der Bio-Gärtnerei "Querbeet" in Griebenow. Der 36-Jährige gehört zur Jury und bewertet das große und lange Gemüse.<br><br>Bei den Kuriositäten, Raritäten und Blüten ist eure Meinung gefragt. Diese Kategorien werden per Online-Abstimmung entschieden.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="5847" class="page text_position_left chapter_beginning" data-template="background_image" data-id="146972" data-chapter-id="30663">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_8631" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.38;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">Der Gewinner 2017</span>
            <span class="title">Die 1100-Gramm-Tomate</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/008/631/v1/medium/DSC_3173.JPG?1527602904" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/008/631/v1/print/DSC_3173.JPG?1527602904" src="" />
        </div>
        <div class="contentText">
          <p>Kleingärtner Horst Ruh aus Zarrendorf erntete eine Riesen-Tomate, die immerhin 1100 Gramm auf die Waage bachte.<br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="5848" class="page text_position_left chapter_beginning" data-template="background_image" data-id="146973" data-chapter-id="30664">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9350" style="background-position: 51.96% 34.97%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">Teilnehmer 2017</span>
            <span class="title">Riesenkarotten: 30 Zentimeten lang</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/350/v1/medium/IMG_1392%281%29.JPG?1529617968" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/350/v1/print/IMG_1392%281%29.JPG?1529617968" src="" />
        </div>
        <div class="contentText">
          <p>Ralf Wolfgramm mit einem Bund Riesenkarotten, das locker drei Kilo auf die Waage bringt.<br><br><i>Foto: Claudia Noatnick</i><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="5849" class="page text_position_left chapter_beginning" data-template="background_image" data-id="146974" data-chapter-id="30665">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9351" style="background-position: 50% 50%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 1.0;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">Der Gewinner 2017</span>
            <span class="title">Die Bananen</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/351/v1/medium/IMG_9062.JPG?1529618702" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/351/v1/print/IMG_9062.JPG?1529618702" src="" />
        </div>
        <div class="contentText">
          <p>
Im Garten von Manfred Lange in Glewitz sind 2017 kleine Bananen gewachsen.<br><br><i>Foto: Peter Franke</i><br><br></p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
  <section id="5850" class="page text_position_left chapter_beginning" data-template="background_image" data-id="146975" data-chapter-id="30666">
    <div class="blackLayer"></div>
<div class="content_and_background">
  <div class="backgroundArea">
    <div class="background background_image image_9352" style="background-position: 0.64% 36.69%;"></div>
    <div class="shadow_wrapper"><div class="shadow" style="opacity: 0.67;"></div></div>
  </div>
  <div class="content scroller">
    <div>
      <div class="contentWrapper">
        <div class="page_header">
          <h2 class="">
            <span class="tagline">2017: Opulente Blüten gleich mehrfach</span>
            <span class="title">Kakteen in voller Schönheit</span>
            <span class="subtitle"></span>
          </h2>
          <img class="print_image" data-src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/352/v1/medium/IMG_4390.JPG?1529619283" data-printsrc="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/352/v1/print/IMG_4390.JPG?1529619283" src="" />
        </div>
        <div class="contentText">
          <p>
Sabine Remer aus Steinhagen freute sich 2017 mehrmals über&nbsp; die tollen Blüten ihrer Kakteen.</p>
        </div>
      </div>
    </div>
  </div>
</div>

    <a class="to_top" href="#content">Zum Anfang</a>
</section>
    
<div class="scroll_next_indicator scroll_indicator indicator" data-direction="down">
  Scrollen, um weiterzulesen
</div>

<div class="hidden_text_indicator indicator">
  Wischen, um Text einzublenden
</div>

</div>
  
  <section class="overview">
  <div class="content">
    <a class="close button">
      <span class="label">Schließen</span>
    </a>
    <h2>Übersicht</h2>

    <a class="overview_scroll_indicator left button"
       tabindex="1"
       title="Nach links scrollen">
      <span class="hint">Nach links scrollen</span>
    </a>

    <div class="wrapper">
      <div class="scroller">
        
    <div class="ov_chapter">
        <span class="heading-5">Kapitel 1</span>
      <span class="heading-4">Gartenolympiade 2018</span>
      <a class="ov_page background_image" data-link="146968" href="#5846">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/347/v1/thumbnail_overview_desktop/pexels-photo-533360.JPG?1529609327" alt="Pexels photo 533360" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="146969" href="#6515">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/348/v1/thumbnail_overview_desktop/DSC_8593.JPG?1529613570" alt="Dsc 8593" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="146970" href="#6516">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/349/v1/thumbnail_overview_desktop/Telefonh%C3%B6rer_dpa.JPG?1529616305" alt="Telefonh%c3%b6rer dpa" />
    <div class="pictogram"></div>
</a><a class="ov_page background_image" data-link="146971" href="#6517">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/353/v1/thumbnail_overview_desktop/DSC_9209.JPG?1529666871" alt="Dsc 9209" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 2</span>
      <span class="heading-4">Das schwerste Gemüse</span>
      <a class="ov_page background_image" data-link="146972" href="#5847">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/008/631/v1/thumbnail_overview_desktop/DSC_3173.JPG?1527602904" alt="Dsc 3173" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 3</span>
      <span class="heading-4">Das längste Gemüse</span>
      <a class="ov_page background_image" data-link="146973" href="#5848">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/350/v1/thumbnail_overview_desktop/IMG_1392%281%29.JPG?1529617968" alt="Img 1392%281%29" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 4</span>
      <span class="heading-4">Kurioses und Raritäten</span>
      <a class="ov_page background_image" data-link="146974" href="#5849">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/351/v1/thumbnail_overview_desktop/IMG_9062.JPG?1529618702" alt="Img 9062" />
    <div class="pictogram"></div>
</a>
    </div>


    <div class="ov_chapter">
        <span class="heading-5">Kapitel 5</span>
      <span class="heading-4">Blumen- und Blütenpracht</span>
      <a class="ov_page background_image" data-link="146975" href="#5850">
    <div class="ov_page_description">
      <p></p>
    </div>
    <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/352/v1/thumbnail_overview_desktop/IMG_4390.JPG?1529619283" alt="Img 4390" />
    <div class="pictogram"></div>
</a>
    </div>


      </div>
    </div>

    <a class="overview_scroll_indicator right button"
       tabindex="1"
       title="Nach rechts scrollen">
      <span class="hint">Nach rechts scrollen</span>
    </a>
  </div>
</section>


  <div class="navigation with_overview_button" data-widget="default_navigation">
  <ul class="navigation_bar_top">
  <li class="menu_li">
    <a id="navigation" class="navigation_bullet navigation_main" tabindex="2" title="Navigation öffnen" data-active-title="Navigation schließen">
      <span class="hint">Navigation öffnen</span>
      <span class="button"></span>
    </a>
  </li>
  
  <li>
    <a class="navigation_bullet navigation_top" href=#5846 data-link=146968 tabindex="2" title="Zum Anfang">
      <span class="hint">Zum Anfang</span>
      <span class="button"></span>
    </a>
  </li>
    <li>
    <a class="navigation_bullet navigation_index" tabindex="2" title="Übersicht öffnen" data-active-title="Übersicht schließen">
      <span class="hint">Übersicht öffnen</span>
      <span class="button"></span>
    </a>
  </li>

  <li class="navigation_menu share" tabindex="2">
    <div class="navigation_menu_box navigation_share_box">
      <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fgartenolympiade-grimmen-alles-zum-grossen-wettstreit%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fgartenolympiade-grimmen-alles-zum-grossen-wettstreit">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
      <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fgartenolympiade-grimmen-alles-zum-grossen-wettstreit%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fgartenolympiade-grimmen-alles-zum-grossen-wettstreit">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
      <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fgartenolympiade-grimmen-alles-zum-grossen-wettstreit%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fgartenolympiade-grimmen-alles-zum-grossen-wettstreit">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
      <div class="sub_share">
        <a tabindex="2" target="_blank">Diesen Beitrag</a>
        <a tabindex="2" target="_blank">Diese Seite</a>
      </div>
    </div>
    <a title="Teilen">
      <span class="hint">Teilen</span>
      <span class="navigation_bg navigation_share button"></span>
    </a>
  </li>
  <li class="navigation_menu" tabindex="2">
    <div class="navigation_menu_box navigation_credits_box">
        <p></p>
<p class="rights">Bildrechte: Ostsee Zeitung</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.ostsee-zeitung.de/Verlagsservice/Impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.ostsee-zeitung.de/Verlagsservice/Erklaerung-zum-Datenschutz">Datenschutz</a>

    </div>
    <a title="Impressum">
      <span class="hint">Impressum</span>
      <span class="navigation_bg navigation_credits button"></span>
    </a>
  </li>
</ul>
<a class="navigation_scroll_indicator top" tabindex="2">
  <span class="hint">Hoch scrollen</span>
</a>

  <div class="scroller">
    <ul class="navigation_thumbnails">
      <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="146968" data-chapter-id="30662" href="#5846">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/347/v1/navigation_thumbnail_small/pexels-photo-533360.JPG?1529609327" alt="Pexels photo 533360" />
</a>  <div class="navigation_site_detail">
    Der große Gemüse- und Blütenwettstreit
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/347/v1/navigation_thumbnail_large/pexels-photo-533360.JPG?1529609327')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="146969" data-chapter-id="30662" href="#6515">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/348/v1/navigation_thumbnail_small/DSC_8593.JPG?1529613570" alt="Dsc 8593" />
</a>  <div class="navigation_site_detail">
    Die Kategorien
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/348/v1/navigation_thumbnail_large/DSC_8593.JPG?1529613570')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="146970" data-chapter-id="30662" href="#6516">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/349/v1/navigation_thumbnail_small/Telefonh%C3%B6rer_dpa.JPG?1529616305" alt="Telefonh%c3%b6rer dpa" />
</a>  <div class="navigation_site_detail">
    So macht ihr mit
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/349/v1/navigation_thumbnail_large/Telefonh%C3%B6rer_dpa.JPG?1529616305')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="146971" data-chapter-id="30662" href="#6517">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/353/v1/navigation_thumbnail_small/DSC_9209.JPG?1529666871" alt="Dsc 9209" />
</a>  <div class="navigation_site_detail">
    In Sachen Gemüse macht ihm keiner etwas vor
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/353/v1/navigation_thumbnail_large/DSC_9209.JPG?1529666871')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_1 chapter_odd">
  <a data-link="146972" data-chapter-id="30663" href="#5847">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/008/631/v1/navigation_thumbnail_small/DSC_3173.JPG?1527602904" alt="Dsc 3173" />
</a>  <div class="navigation_site_detail">
    Die 1100-Gramm-Tomate
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/008/631/v1/navigation_thumbnail_large/DSC_3173.JPG?1527602904')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_2 chapter_even">
  <a data-link="146973" data-chapter-id="30664" href="#5848">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/350/v1/navigation_thumbnail_small/IMG_1392%281%29.JPG?1529617968" alt="Img 1392%281%29" />
</a>  <div class="navigation_site_detail">
    Riesenkarotten: 30 Zentimeten lang
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/350/v1/navigation_thumbnail_large/IMG_1392%281%29.JPG?1529617968')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_3 chapter_odd">
  <a data-link="146974" data-chapter-id="30665" href="#5849">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/351/v1/navigation_thumbnail_small/IMG_9062.JPG?1529618702" alt="Img 9062" />
</a>  <div class="navigation_site_detail">
    Die Bananen
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/351/v1/navigation_thumbnail_large/IMG_9062.JPG?1529618702')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_4 chapter_even">
  <a data-link="146975" data-chapter-id="30666" href="#5850">
      <img width="85" src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/352/v1/navigation_thumbnail_small/IMG_4390.JPG?1529619283" alt="Img 4390" />
</a>  <div class="navigation_site_detail">
    Kakteen in voller Schönheit
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/352/v1/navigation_thumbnail_large/IMG_4390.JPG?1529619283')"></div>
  </div>
</li>

    </ul>
  </div>
  <a class="navigation_scroll_indicator bottom" tabindex="2">
  <span class="hint">Runter scrollen</span>
</a>
<ul class="navigation_bar_bottom">
  <li class="indicator">
  </li>
  <li class="fullscreen">
    <a class="navigation_bullet navigation_fullscreen" tabindex="2"
       title="Vollbilddarstellung" data-active-title="Vollbilddarstellung beenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="hide_text">
    <a class="navigation_bullet navigation_hide_text" tabindex="2" title="Text ausblenden" data-active-title="Text einblenden">
      <span class="button"></span>
    </a>
  </li>
  <li class="navigation_menu mute">
    <div class="navigation_menu_box navigation_volume_box" title="Lautstärke">
      <div class="volume-control" style="display: block;">
        <div class="volume-slider">
          <div class="volume-level" style="width: 100%;"><span class="volume-control-text"></span></div>
          <div class="volume-handle" style="left: 100%;"></div>
        </div>
      </div>
    </div>
    <a class="navigation_menu" tabindex="2">
      <span class="navigation_bg navigation_mute" title="Lautstärke" data-muted-title="Ton ein" data-not-muted-title="Ton aus"></span>
    </a>
  </li>
</ul>

</div><div class="navigation_mobile" data-widget="default_mobile_navigation">
  <div class="parent_page" title="Zurück"></div>
  <div class="menu index"></div>
  <div class="menu sharing"></div>
  <div class="menu imprint"></div>
  <div class="overview_mobile">
      <span class="heading-1">Übersicht</span>
      <div class="wrapper">
        <ul class="pages">
          <li class="background_image chapter_beginning chapter_0 chapter_even">
  <a data-link="146968" data-chapter-id="30662" href="#5846">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/347/v1/thumbnail_overview_mobile/pexels-photo-533360.JPG?1529609327" alt="Pexels photo 533360" />
</a>  <div class="navigation_site_detail">
    Der große Gemüse- und Blütenwettstreit
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/347/v1/navigation_thumbnail_large/pexels-photo-533360.JPG?1529609327')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="146969" data-chapter-id="30662" href="#6515">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/348/v1/thumbnail_overview_mobile/DSC_8593.JPG?1529613570" alt="Dsc 8593" />
</a>  <div class="navigation_site_detail">
    Die Kategorien
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/348/v1/navigation_thumbnail_large/DSC_8593.JPG?1529613570')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="146970" data-chapter-id="30662" href="#6516">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/349/v1/thumbnail_overview_mobile/Telefonh%C3%B6rer_dpa.JPG?1529616305" alt="Telefonh%c3%b6rer dpa" />
</a>  <div class="navigation_site_detail">
    So macht ihr mit
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/349/v1/navigation_thumbnail_large/Telefonh%C3%B6rer_dpa.JPG?1529616305')"></div>
  </div>
</li>
<li class="background_image chapter_0 chapter_even">
  <a data-link="146971" data-chapter-id="30662" href="#6517">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/353/v1/thumbnail_overview_mobile/DSC_9209.JPG?1529666871" alt="Dsc 9209" />
</a>  <div class="navigation_site_detail">
    In Sachen Gemüse macht ihm keiner etwas vor
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/353/v1/navigation_thumbnail_large/DSC_9209.JPG?1529666871')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_1 chapter_odd">
  <a data-link="146972" data-chapter-id="30663" href="#5847">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/008/631/v1/thumbnail_overview_mobile/DSC_3173.JPG?1527602904" alt="Dsc 3173" />
</a>  <div class="navigation_site_detail">
    Die 1100-Gramm-Tomate
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/008/631/v1/navigation_thumbnail_large/DSC_3173.JPG?1527602904')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_2 chapter_even">
  <a data-link="146973" data-chapter-id="30664" href="#5848">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/350/v1/thumbnail_overview_mobile/IMG_1392%281%29.JPG?1529617968" alt="Img 1392%281%29" />
</a>  <div class="navigation_site_detail">
    Riesenkarotten: 30 Zentimeten lang
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/350/v1/navigation_thumbnail_large/IMG_1392%281%29.JPG?1529617968')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_3 chapter_odd">
  <a data-link="146974" data-chapter-id="30665" href="#5849">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/351/v1/thumbnail_overview_mobile/IMG_9062.JPG?1529618702" alt="Img 9062" />
</a>  <div class="navigation_site_detail">
    Die Bananen
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/351/v1/navigation_thumbnail_large/IMG_9062.JPG?1529618702')"></div>
  </div>
</li>
<li class="background_image chapter_beginning chapter_4 chapter_even">
  <a data-link="146975" data-chapter-id="30666" href="#5850">
      <img src="http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/352/v1/thumbnail_overview_mobile/IMG_4390.JPG?1529619283" alt="Img 4390" />
</a>  <div class="navigation_site_detail">
    Kakteen in voller Schönheit
    <div class="thumbnail is_background_image" style="background-image: url('http://static-pageflow.madsack-online.de/main/image_files/processed_attachments/000/009/352/v1/navigation_thumbnail_large/IMG_4390.JPG?1529619283')"></div>
  </div>
</li>

        </ul>
      </div>
  </div>
  <div class="sharing_mobile">
    <div class="wrapper">
      <ul>
        <li>
          <a target="_blank" tabindex="2" class="share facebook" data-share-page="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fgartenolympiade-grimmen-alles-zum-grossen-wettstreit%3Fpage%3DpermaId" href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fgartenolympiade-grimmen-alles-zum-grossen-wettstreit">
  <span class="hint">Auf Facebook teilen</span>
  <span class="share_facebook button"></span>
  <p>facebook</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share twitter" data-share-page="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fgartenolympiade-grimmen-alles-zum-grossen-wettstreit%3Fpage%3DpermaId" href="http://twitter.com/home?status=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fgartenolympiade-grimmen-alles-zum-grossen-wettstreit">
  <span class="hint">Auf Twitter teilen</span>
  <span class="share_twitter button"></span>
  <p>twitter</p>
</a>
        </li>
        <li>
          <a target="_blank" tabindex="2" class="share google" data-share-page="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fgartenolympiade-grimmen-alles-zum-grossen-wettstreit%3Fpage%3DpermaId" href="https://plus.google.com/share?url=http%3A%2F%2Fmultimedia.ostsee-zeitung.de%2Fgartenolympiade-grimmen-alles-zum-grossen-wettstreit">
  <span class="hint">Auf Google+ teilen</span>
  <span class="share_google button"></span>
  <p>google</p>
</a>
        </li>
      </ul>
    </div>
    <div class="sub_share">
      <a target="_blank">Diesen Beitrag</a>
      <a target="_blank">Diese Seite</a>
    </div>
  </div>
  <div class="imprint_mobile">
      <span class="heading-1">Impressum</span>
      <div class="wrapper">
        <ul>
          <li class="credits">
              <p></p>
<p class="rights">Bildrechte: Ostsee Zeitung</p>
<h2 class="hidden">Globale Links</h2><a target="_blank" tabindex="2" class="legal" href="http://www.ostsee-zeitung.de/Verlagsservice/Impressum">Impressum</a><a target="_blank" tabindex="2" class="copy" href="http://www.ostsee-zeitung.de/Verlagsservice/Erklaerung-zum-Datenschutz">Datenschutz</a>

          </li>
        </ul>
      </div>
  </div>
</div>
<div data-widget="slim_player_controls"></div>

</div>

    <script>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</script>

    <script>
  I18n.translations = I18n.translations || {};
  I18n.translations["de"] = {"pageflow":{"public":{"_language":"Deutsch","audio":"Audio","back":"Zurück","back_to_chapter":"Zurück zu Kapitel","before_after":{"hint":"Vorher/Nacher Ansicht","leave_view":"Vorher/Nachher-Ansicht verlassen und Text einblenden","start":"Vorher/Nachher-Ansicht starten","start_title":"Vorher/Nachher-Ansicht starten"},"chapter":"Kapitel","chart":{"toggle":"Ansicht vergrößern bzw. verkleinern"},"close":"Schließen","close_hint":"Hinweis schließen","close_navigation":"Navigation schließen","close_overview":"Übersicht schließen","deprecated_browser":"\u003cp\u003eLiebe Nutzer,\u003c/p\u003e\u003cp\u003eleider nutzen Sie eine veraltete Version Ihres Browsers. Deshalb können die an dieser Stelle vorgesehenen Inhalte nicht korrekt dargestellt werden. Bitte aktualisieren Sie auf eine aktuelle Version.\u003c/p\u003e","embedded_video":{"leave_video":"Eingebettetes Video verlassen"},"enlarge_view":"Ansicht vergrößern","enter_fullscreen":"Vollbilddarstellung","first_page":"Erste Seite","forward":"Vorwärts","fullscreen":"Vollbild","goto_first_page":"Zur ersten Seite","goto_top":"Zum Anfang","hide_text":"Text ausblenden","home":"Startseite","imprint":"Impressum","javascript_hint":"Zur korrekten Anzeige der Seite benötigen Sie JavaScript.","leave_fullscreen":"Vollbilddarstellung beenden","lets_go":"Los geht's","logo":"Logo","mute_off":"Ton ein","mute_on":"Ton aus","navigate_top":"Zum Anfang","navigation":"Navigation","new_pages_box":{"additional_pages_html":"...und \u003cspan\u003e\u003c/span\u003e weitere","description":"Seit dem letzten Besuch wurden diesem Pageflow neue Seiten hinzugefügt:","title":"Neue Seiten"},"notice":"Hinweis","open_navigation":"Navigation öffnen","open_overview":"Übersicht öffnen","overview":"Übersicht","panorama":{"close":"360°-Ansicht verlassen und Text einblenden","start":"360°-Ansicht starten"},"play_video":"Video ansehen","scroll_back_indicator":" ","scroll_down":"Runter scrollen","scroll_hint":"Mit dem Mausrad oder den Pfeiltasten auf der Tastatur wird die jeweils nächste Kapitelseite aufgerufen.","scroll_indicator":"Scrollen, um weiterzulesen","scroll_left":"Nach links scrollen","scroll_right":"Nach rechts scrollen","scroll_up":"Hoch scrollen","share":"Teilen","share_on_facebook":"Auf Facebook teilen","share_on_google":"Auf Google+ teilen","share_on_twitter":"Auf Twitter teilen","share_this_entry":"Diesen Beitrag","share_this_page":"Diese Seite","show_home":"Zur Startseite","show_text":"Text einblenden","skip_links_content":"Zum Inhalt","skip_links_navigation":"Zur Seitennavigation","skip_links_top_navigation":"Zur Dachnavigation","sound_hint":"Für dieses multimediale Reportage-Format nutzen wir neben Texten und Fotos auch Audios und Videos. Daher sollten die Lautsprecher des Systems eingeschaltet sein.","start_audio":"Audio jetzt starten","start_video":"Video jetzt starten","swipe_hint":"Durch Wischen wird die jeweils nächste Kapitelseite aufgerufen.","swipe_indicator":"Wischen, um Text einzublenden","video":"Video","volume":"Lautstärke"}}}
  I18n.locale = "de";
</script>


      <script>
    if (!pageflow.editor) {
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-46151203-2', 'auto');
        ga('set', 'anonymizeIp', true);
        ga('send', 'pageview');

        jQuery("body").on("pageactivate", function () {
            ga("send", "pageview")
        });
    }
</script>


</body></html>